Forfatter Emne: batteri mister strøm.  (Læst 1046 gange)

0 Medlemmer og 1 Gæst læser dette emne.

Offline harleyfin

  • Jr. Member
  • **
  • Indlæg: 85
    • Vis profil
batteri mister strøm.
« Dato: 05. December 2019 kl: 23:03:15 »
hej batteri mister strøm. har lige fået nyt batteri  sat i og har målt på batteri uden tænding ca.13 med tænding og gang i motor måler jeg ca 14 -14.1.  efter køretur til sjælland og hjem ville den ikke starte. der er masser aflys og hvis folk gir mig et skub starter den straks. sætter jeg jeg lader på kan jeg se at batteri er nede efter 3-4 timers opladning starter den upoklageligt flere dage i træk igen. er der nogen herinde der har et bud på hvad det er der tager min strøm, selvom den kører flere hundrede kilometer. :) :'(

Offline skrothans

  • Newbie
  • *
  • Indlæg: 28
  • altid sorte fingre
    • Vis profil
  • T3 model: T3 pickup TD
  • By: 2750 ballerup
Sv: batteri mister strøm.
« Svar #1 Dato: 06. December 2019 kl: 18:55:15 »
hej prøv start t3en pil +polen ef kører dyret så lader den, slukket t3 pil +polen af gnister det har du afladning
det kan være sterio anlæg forstærkere og ligene jams .
sæt evt en pære mellem +pol og bateriklemme lys=afladning

Offline harleyfin

  • Jr. Member
  • **
  • Indlæg: 85
    • Vis profil
Sv: batteri mister strøm.
« Svar #2 Dato: 10. December 2019 kl: 20:44:47 »
Hej skrothans
Der  Er en Lille gnist Ikke nok til at en pære kan lyse. Men fandt ud af at den Lille dims på starteren havde tabt 2 skruer og den 3 var på vej ud. Så måske den løse forbindelse kan Være skyld I afladningen. Sammen med radioen da det Er det eneste der bruger lidt strøm. Så nu prøver jeg det af. Tak for input  8)