Forfatter Emne: Hjælp til motorproblem (metallisk dyb banken når speeder bruges)  (Læst 926 gange)

0 Medlemmer og 1 Gæst læser dette emne.

Offline MikkelMeldgaard

  • Newbie
  • *
  • Indlæg: 9
  • Ny i T3 miljøet :D
    • Vis profil
  • T3 model: VW T3 Caravelle fra 1990 med Westfalia pop-top
  • By: Aarhus
Hej allesammen

Jeg er afsted på en længere ferie i min VW T3 caravelle (fra 90') og er desværre stødt ind i lidt problemer. Pt er jeg i Nordnorge (Lofoten) - så er langt væk hjemmefra.

Der er opstået en dyb metallisk banken i motoren. Lyden kommer først når motoren er blevet lidt varm og kun når speederen benyttes, altså når der kommer belastning på. I tomgang er lyden der ikke. Des hurtigere jeg kører - des hurtigere er bankenen også.

Der er ikke tale om en original motor, men derimod en VW 1.9 diesel (formodentlig fra en golf).

Er der nogen som har en ide om hvad lyden kommer af og hvad der kan gøres?

Håber nogen kan hjælpe. Alle råd/vejledning m.m. er hjertens velkommen.

Mange hilsner fra
Mikkel Meldgaard

Offline Jønne Ukendt

  • Hero Member
  • *****
  • Indlæg: 3.342
    • Vis profil
  • By: 6600 Vejen
Sv: Hjælp til motorproblem (metallisk dyb banken når speeder bruges)
« Svar #1 Dato: 19. August 2017 kl: 21:11:43 »
Et slidt plejlleje snakker ved belastning inden det går helt itu. Kør ind på et værksted og få målt
dit olietryk mens motoren er varm, altså mens olien er tynd. Det vil fortælle en del.

Mvh Jønne Ukendt
Syncro 2.2 Subporter

Offline Jønne Ukendt

  • Hero Member
  • *****
  • Indlæg: 3.342
    • Vis profil
  • By: 6600 Vejen
Sv: Hjælp til motorproblem (metallisk dyb banken når speeder bruges)
« Svar #2 Dato: 19. August 2017 kl: 21:14:59 »
Hvis ikke du blir klogere efter et værkstedsbesøg må vi trække på nogle nordmænd
ligesom de bruger os når de har problemer.

Mvh Jønne Ukendt
Syncro 2.2 Subporter

Offline Casper L.A.

  • Jr. Member
  • **
  • Indlæg: 79
    • Vis profil
  • T3 model: T3 Syncro, Halv Panel, 2,1 DJ
Sv: Hjælp til motorproblem (metallisk dyb banken når speeder bruges)
« Svar #3 Dato: 19. August 2017 kl: 21:40:44 »
Som Jønne så fint skriver, så tror jeg også man skal regne med et plejlleje der er ved at være over dage  :-\

Offline MikkelMeldgaard

  • Newbie
  • *
  • Indlæg: 9
  • Ny i T3 miljøet :D
    • Vis profil
  • T3 model: VW T3 Caravelle fra 1990 med Westfalia pop-top
  • By: Aarhus
Sv: Hjælp til motorproblem (metallisk dyb banken når speeder bruges)
« Svar #4 Dato: 19. August 2017 kl: 21:53:43 »
Tusind tak for hurtige svar Jønne og Casper.

Jeg får bilen kørt på det nærmeste værksted på mandag - og så må jeg se hvad de siger.
Er det til at få skiftet sådan et plejlleje eller er det meget vanskeligt og dyrt?

Det lyder godt at vi evt kan trække lidt på nogle norske T3 venner hvis det blir nødvendigt :)

Mvh Mikkel

Offline Casper L.A.

  • Jr. Member
  • **
  • Indlæg: 79
    • Vis profil
  • T3 model: T3 Syncro, Halv Panel, 2,1 DJ
Sv: Hjælp til motorproblem (metallisk dyb banken når speeder bruges)
« Svar #5 Dato: 19. August 2017 kl: 22:04:58 »
Ja det er da ikke noget man lige gør, man bliver nød til at skal have topstykket af og bundkaret, for at få det stempel op der har det defekte leje, og så skal der tjekkes for skader på krumtappen og for skader på plejlstang  :)... Det bedste ville være at få dem alle sammen ud og få skiftet alle leje overfaldene. Og ved at det er ret dyrt at køre på værksted i Norge  :-\ Men pas på med at køre alt for meget med det da det bliver værre og kan gøre stor skade

Offline MikkelMeldgaard

  • Newbie
  • *
  • Indlæg: 9
  • Ny i T3 miljøet :D
    • Vis profil
  • T3 model: VW T3 Caravelle fra 1990 med Westfalia pop-top
  • By: Aarhus
Sv: Hjælp til motorproblem (metallisk dyb banken når speeder bruges)
« Svar #6 Dato: 23. August 2017 kl: 21:00:35 »
Hej Jønne og Casper

I får lige en opdatering her. Efter at vi blev transporteret ind til et VW værksted i Svolvær (Nordnorge) og de fik kigget på det, viste det sig umiddelbart at være mangel på smørelse af drivakslen i den ene side. De smurte det hele op og herefter har vi kørt videre (ca 100km) uden at lyden er opstået igen, hvilket jo tegner godt. Nu får vi se på vores videre

Til info går turen snart videre mod Sverige, Finland og derefter de baltiske lande...

Endnu engang tak for hurtige input fra jer - det kan sagtens være jeg får brug for mere vejledning og gode råd de næste 5 mdr...

Mvh
Mikkel

Offline Casper L.A.

  • Jr. Member
  • **
  • Indlæg: 79
    • Vis profil
  • T3 model: T3 Syncro, Halv Panel, 2,1 DJ
Sv: Hjælp til motorproblem (metallisk dyb banken når speeder bruges)
« Svar #7 Dato: 23. August 2017 kl: 21:03:14 »
Nå så det har simpelthen bare været et tørt træk aksel led.... Hmm nå jamen så lærte man jo også noget nyt i dag :)... Jamen fortsat god tur og godt at høre at det ikke var værre end det var :)